😣 兼容性报告

以下资源已确认不支持MiraiMC。

如果需要使用MiraiMC,请更换其他同类资源。

如需了解为什么这些资源不兼容MiraiMC,请查看左侧对应的兼容性报告

不兼容的服务端

  • Cauldron
    • KCauldron
    • Uranium
    • Thermos
    • Contigo
    • Mohist(仅1.7.10)(链接
  • CatServer
    • LoliServer

不兼容的插件

  • TabooLib (及使用此依赖的插件)
    • TabooLib 作者已修复(链接

results matching ""

    No results matching ""